1. 首页>互联网 >正文

苹果iPhone中的新安全漏洞会强制更新手机

如果您有iPhone或 iPad,甚至是 Apple Watch,那么现在是时候确保您已经下载并应用了 Apple 在过去几个小时内发布的最新操作系统更新,因为它发现iOS 中存在影响所有 3 个设备均等。

这家科技巨头刚刚修补了一个关键的安全漏洞,该漏洞包括已被网络分子利用的主动抢劫。任何Apple产品的最新操作系统补丁信息表明,您“知道该问题可能已被积极利用的报告”。这意味着恶意黑客可能已经利用了该漏洞,因此安全补丁的紧迫性。

正如Apple 的补丁说明中所提到的,该漏洞是由 Google 的零项目团队发现的,它影响了 WebKit,它是 Apple 用来构建 Safari 的浏览器引擎,因此它可以使设备的网络浏览处于危险之中。但是,您可能受到该问题的影响很少见,因为它已被快速检测到并以本次更新的形式应用其解决方案,可应用于以下终端:

对于大多数用户来说,此更新会自动到达,但如果您检查设备的操作系统版本并发现它与集成了此安全问题解决方案的版本 14.4.2 不匹配,您可以随时手动检查如果可以按照路径设置> 常规> 软件更新在您的手机上安装更新。

标签:

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时候联系我们修改或删除,多谢